卡巴问题

来源:百度知道 编辑:UC知道 时间:2019/09/21 10:47:57
我前几天在网上下的卡巴斯基反病毒,版本是6.0.0.307,时间到2010年的那种,在保护里有风险软件种类有3项,有间谍软件,还有潜在的危险软件这多能选项,就病毒,需虫,木马,这项是灰色的不能选项,这样它能拦截病毒吗?但保护是正在运行,是不是就是这样的。

能~!
灰色的意思是你不能把他关闭~!并不是不能选他~!呵呵~!

重新 装一个就行了 你的版本有问题 你的病毒库不能更新造成的

是卡的版本问题